<!doctype html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="dns-prefetch" href="//thesaxonorg36d7e.zapwp.com" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://thesaxon.org/wp-content/cache/autoptimize/css/autoptimize_74fb8c0a0f1f13e59135193afef8e1de.css" rel="stylesheet" /><title>Coronavirus Live News: UK Cases Rise After School Returns; record monthly deaths in Malaysia | World News - The Saxon</title><link rel="canonical" href="https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus Live News: UK Cases Rise After School Returns; record monthly deaths in Malaysia | World News - The Saxon" /><meta property="og:description" content="02:00 Well that&#8217;s all from me Helen sullivan, for today and for next year. I&#8217;m going to have a baby. Thank you, as always, for" /><meta property="og:url" content="https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/" /><meta property="og:site_name" content="The Saxon" /><meta property="article:published_time" content="2021-10-01T06:43:21+00:00" /><meta property="og:image" content="https://thesaxonorg36d7e.zapwp.com/q:intelligent/retina:false/webp:false/w:1/url:https://thesaxon.org/wp-content/uploads/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news-3283f85.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="magictr" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="4 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thesaxon.org/#website","url":"https://thesaxon.org/","name":"The Saxon","description":"The news about Sandbach","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thesaxon.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/#primaryimage","inLanguage":"en-US","url":"/wp-content/uploads/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news-3283f85.jpg","contentUrl":"/wp-content/uploads/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news-3283f85.jpg"},{"@type":"WebPage","@id":"https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/#webpage","url":"https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/","name":"Coronavirus Live News: UK Cases Rise After School Returns; record monthly deaths in Malaysia | World News - The Saxon","isPartOf":{"@id":"https://thesaxon.org/#website"},"primaryImageOfPage":{"@id":"https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/#primaryimage"},"datePublished":"2021-10-01T06:43:21+00:00","dateModified":"2021-10-01T06:43:21+00:00","author":{"@id":"https://thesaxon.org/#/schema/person/97dd17389dc2f97e003c7780a94c2acf"},"breadcrumb":{"@id":"https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/"]}]},{"@type":"BreadcrumbList","@id":"https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://thesaxon.org/"},{"@type":"ListItem","position":2,"name":"Coronavirus Live News: UK Cases Rise After School Returns; record monthly deaths in Malaysia | World News"}]},{"@type":"Person","@id":"https://thesaxon.org/#/schema/person/97dd17389dc2f97e003c7780a94c2acf","name":"magictr","image":{"@type":"ImageObject","@id":"https://thesaxon.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fa1c508d877ae52123db1f8098264926?s=96&d=mm&r=g","caption":"magictr"},"sameAs":["https://thesaxon.org"],"url":"https://thesaxon.org/author/magictr/"}]}</script> <link rel="amphtml" href="https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/amp/" /><meta name="generator" content="AMP for WP 1.0.77.25"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="The Saxon &raquo; Feed" href="https://thesaxon.org/feed/" /><link rel="alternate" type="application/rss+xml" title="The Saxon &raquo; Comments Feed" href="https://thesaxon.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Saxon &raquo; Coronavirus Live News: UK Cases Rise After School Returns;  record monthly deaths in Malaysia |  World News Comments Feed" href="https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/feed/" /><link rel="preload" as="style"  onload="this.rel='stylesheet'" href="//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap&#038;ver=5.8.1"> <script type='text/javascript' src='https://thesaxon.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='wpcompress-no-lazy-js-extra'>var wpc_vars = {"siteurl":"https:\/\/thesaxon.org","ajaxurl":"https:\/\/thesaxon.org\/wp-admin\/admin-ajax.php","spinner":"https:\/\/thesaxon.org\/wp-content\/plugins\/wp-compress-image-optimizer\/assets\/images\/spinner.svg","webp_enabled":"true","retina_enabled":"true","exif_enabled":"false","adaptive_enabled":"true","speed_test":"0","js_debug":""};</script> <link rel="https://api.w.org/" href="https://thesaxon.org/wp-json/" /><link rel="alternate" type="application/json" href="https://thesaxon.org/wp-json/wp/v2/posts/82779" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://thesaxon.org/?p=82779' /><link rel="alternate" type="application/json+oembed" href="https://thesaxon.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesaxon.org%2Fcoronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news%2F82779%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thesaxon.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesaxon.org%2Fcoronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news%2F82779%2F&#038;format=xml" /> <script data-ad-client="ca-pub-0067144189953254" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-79772788-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-79772788-2');</script><link rel="pingback" href="/xmlrpc.php"><link rel="icon" href="https://thesaxonorg36d7e.zapwp.com/q:intelligent/retina:false/webp:false/w:1/url:https://thesaxon.org/wp-content/uploads/2020/09/saxon-65x65.jpg" sizes="32x32" /><link rel="icon" href="https://thesaxonorg36d7e.zapwp.com/q:intelligent/retina:false/webp:false/w:1/url:https://thesaxon.org/wp-content/uploads/2020/09/saxon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://thesaxonorg36d7e.zapwp.com/q:intelligent/retina:false/webp:false/w:1/url:https://thesaxon.org/wp-content/uploads/2020/09/saxon.jpg" /><meta name="msapplication-TileImage" content="https://thesaxonorg36d7e.zapwp.com/q:intelligent/retina:false/webp:false/w:1/url:https://thesaxon.org/wp-content/uploads/2020/09/saxon.jpg" /></head><body data-rsssl=1 class="post-template-default single single-post postid-82779 single-format-standard wp-custom-logo wp-embed-responsive ct-bg ct-boxed ct-sticky-sidebar right-sidebar" itemtype="https://schema.org/Blog" itemscope><div id="page" class="site"> <a class="skip-link screen-reader-text"
 href="#content">Skip to content</a><div id="loader-wrapper"><div id="loader"></div><div class="loader-section section-left"></div><div class="loader-section section-right"></div></div><header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div class="overlay"></div><div class="top-bar"> <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a><div class="container-inner clearfix"><div class="top-left-col clearfix"><div class="ct-clock float-left"><div id="ct-date"> Saturday, October 09, 2021</div></div><nav class="float-left"><ul id="secondary-menu" class="top-menu"><li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-380"><a href="https://thesaxon.org/category/news/">News</a></li><li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://thesaxon.org/category/world/">World</a></li><li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="https://thesaxon.org/category/business/">Business</a></li><li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="https://thesaxon.org/category/art/">Art</a></li><li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://thesaxon.org/category/enterteiment/">Enterteiment</a></li><li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://thesaxon.org/category/science/">Science</a></li><li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="https://thesaxon.org/category/sport/">Sport</a></li><li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-384"><a href="https://thesaxon.org/privacy-policy/">Privacy Policy</a></li><li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://thesaxon.org/about-us/">About Us</a></li><li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://thesaxon.org/contact-us/">Contact us</a></li></ul></nav></div><div class="top-right-col clearfix"><div class="refined-magazine-social-top"><div class="menu-social-container"><ul id="menu-social-1" class="refined-magazine-menu-social"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-380"><a href="https://thesaxon.org/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://thesaxon.org/category/world/">World</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="https://thesaxon.org/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="https://thesaxon.org/category/art/">Art</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://thesaxon.org/category/enterteiment/">Enterteiment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://thesaxon.org/category/science/">Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="https://thesaxon.org/category/sport/">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-384"><a href="https://thesaxon.org/privacy-policy/">Privacy Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://thesaxon.org/about-us/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://thesaxon.org/contact-us/">Contact us</a></li></ul></div></div></div></div></div><div class="logo-wrapper-block" style="background-image: url(https://thesaxonorg36d7e.zapwp.com/q:intelligent/retina:false/webp:false/w:1/url:https://thesaxon.org/wp-content/themes/refined-magazine/candidthemes/assets/images/default-header-image.jpg);"><div class="container-inner clearfix logo-wrapper-container"><div class="logo-wrapper full-wrapper text-center"><div class="site-branding"><div class="refined-magazine-logo-container"> <a href="https://thesaxon.org/" class="custom-logo-link" rel="home"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDI0IiBoZWlnaHQ9IjEwMjQiPjxwYXRoIGQ9Ik0yIDJoMTAyNHYxMDI0SDJ6IiBmaWxsPSIjZmZmIiBvcGFjaXR5PSIwIi8+PC9zdmc+" data-src="https://thesaxonorg36d7e.zapwp.com/q:intelligent/retina:false/webp:false/w:1/url:https://thesaxon.org/wp-content/uploads/2020/09/saxon.jpg" width="383" height="98" alt="The Saxon" srcset="https://thesaxonorg36d7e.zapwp.com/q:intelligent/retina:false/webp:false/w:383/url:https://thesaxon.org/wp-content/uploads/2020/09/saxon.jpg 383w,https://thesaxonorg36d7e.zapwp.com/q:intelligent/retina:false/webp:false/w:300/url:https://thesaxon.org/wp-content/uploads/2020/09/saxon-300x77.jpg 300w"  sizes="(max-width: 383px) 100vw, 383px" class="wps-ic-no-lazy custom-logo" /></a><p class="site-title"><a href="https://thesaxon.org/"
 rel="home">The Saxon</a></p><p class="site-description">The news about Sandbach</p></div></div></div></div></div><div class="refined-magazine-menu-container sticky-header"><div class="container-inner clearfix"><nav id="site-navigation"
 class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="navbar-header clearfix"> <button class="menu-toggle" aria-controls="primary-menu"
 aria-expanded="false"> <span> </span> </button></div><ul id="primary-menu" class="nav navbar-nav nav-menu"><li class=""><a href="https://thesaxon.org/"> <i class="fa fa-home"></i> </a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-380"><a href="https://thesaxon.org/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://thesaxon.org/category/world/">World</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="https://thesaxon.org/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377"><a href="https://thesaxon.org/category/art/">Art</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="https://thesaxon.org/category/enterteiment/">Enterteiment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://thesaxon.org/category/science/">Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="https://thesaxon.org/category/sport/">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-384"><a href="https://thesaxon.org/privacy-policy/">Privacy Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://thesaxon.org/about-us/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://thesaxon.org/contact-us/">Contact us</a></li></ul></nav><div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i> </a></div><div class="top-bar-search"><form role="search" method="get" class="search-form" action="https://thesaxon.org/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form> <button type="button" class="close"></button></div></div></div></header><div id="content" class="site-content"><div class="container-inner ct-container-main clearfix"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="breadcrumbs"><div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>You are Here</span><div id='refined-magazine-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://thesaxon.org" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Coronavirus Live News: UK Cases Rise After School Returns;  record monthly deaths in Malaysia |  World News</span><meta itemprop="position" content="2" /></li></ul></div></div></div></div><article id="post-82779" class="post-82779 post type-post status-publish format-standard hentry category-news" itemtype="https://schema.org/CreativeWork" itemscope><div class="refined-magazine-content-container refined-magazine-no-thumbnail"><div class="refined-magazine-content-area"><header class="entry-header"><div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-1" href="https://thesaxon.org/category/news/"  rel="category tag">News</a> </span></div><h1 class="entry-title" itemprop="headline">Coronavirus Live News: UK Cases Rise After School Returns;  record monthly deaths in Malaysia |  World News</h1><div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-01T06:43:21+00:00">October 1, 2021</time></a></span><span class="byline"> <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><i class="fa fa-user"></i><a class="url fn n" href="https://thesaxon.org/author/magictr/" rel="author"><span class="author-name" itemprop="name">magictr</span></a></span></span></div></header><div class="entry-content"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0067144189953254"
 data-ad-slot="8284410820"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></p><p class="block-time published-time"><p> 02:00</p><p>Well that&#8217;s all from me Helen sullivan, for today and for next year.  I&#8217;m going to have a baby.</p><p>Thank you, as always, for following us and those always helpful readers who have submitted news and tips in the last eighteen months.</p><p>See you in September 2022, whatever it is.</p></p></p><p class="block-time published-time"><p> 01:54</p><h2 class="block-title">Malaysia records record monthly deaths after counting arrears</h2><p>Malaysia recorded 9,671 deaths due to Covid in September, the deadliest month since the pandemic began, government data showed on Friday, although authorities have said the increase was mainly due to the late inclusion of deaths from previous months. .</p><p>Reuters: The rise has brought Malaysia&#8217;s death toll to one of the highest per capita in Asia, even as new infections have slowed in recent weeks amid an intensified vaccination program.</p><p>The September figure accounted for more than a third of the total 26,335 Covid deaths reported in Malaysia, which has recorded more than 2.2 million infections, the third highest number in Southeast Asia.</p> <source media="(min-width: 1300px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1300px) and (min-resolution: 120dpi)" sizes="620px" srcset="" ><source media="(min-width: 1300px)" sizes="620px" srcset="" ><source media="(min-width: 1140px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 1140px) and (min-resolution: 120dpi)" sizes="780px" srcset="" ><source media="(min-width: 1140px)" sizes="780px" srcset="" ><source media="(min-width: 980px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 980px) and (min-resolution: 120dpi)" sizes="620px" srcset="" ><source media="(min-width: 980px)" sizes="620px" srcset="" ><source media="(min-width: 740px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 740px) and (min-resolution: 120dpi)" sizes="700px" srcset="" ><source media="(min-width: 740px)" sizes="700px" srcset="" ><source media="(min-width: 660px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 660px) and (min-resolution: 120dpi)" sizes="620px" srcset="" ><source media="(min-width: 660px)" sizes="620px" srcset="" ><source media="(min-width: 480px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 480px) and (min-resolution: 120dpi)" sizes="645px" srcset="" ><source media="(min-width: 480px)" sizes="645px" srcset="" ><source media="(min-width: 0px) and (-webkit-min-device-pixel-ratio: 1.25), (min-width: 0px) and (min-resolution: 120dpi)" sizes="465px" srcset="" ><source media="(min-width: 0px)" sizes="465px" srcset="" ><p><img class="aligncenter" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://thesaxon.org/wp-content/uploads/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news-3283f85.jpg" alt="Coronavirus Live News: UK Cases Rise After School Returns;  record monthly deaths in Malaysia |  World News" /></p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-0067144189953254"
 data-ad-slot="4042999597"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><p></source></source></source></source></source></source></source></source></source></source></source></source></source></source></p><p>However, Health Ministry officials say the reporting of many deaths has been delayed, some up to several months, as the surge in cases overwhelmed hospitals and testing laboratories.</p><p>In September, the ministry began publishing daily data based on the time of the deaths, as well as the reporting date, in an attempt to improve transparency and remove the delay.</p><p>Although Malaysia reported a daily average of 322 Covid deaths in September, actual daily deaths fell to 89 as of Thursday based on a seven-day moving average, the data presented.</p><p>Authorities have pledged to reduce delays by imposing time limits on hospitals to confirm the cause of death.</p></p></p><p class="block-time published-time"><p> 01:39</p><h2 class="block-title">UK Cases Increase After School Return</h2><p><p><img class="aligncenter" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://thesaxon.org/wp-content/uploads/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news-468d663.jpg" alt="Coronavirus Live News: UK Cases Rise After School Returns;  record monthly deaths in Malaysia |  World News" /></p></p><p class="liveblog-block-byline__name" itemprop="author">Richard Partington</p><p>The number of new daily Covid infections in the UK has risen in the last month after the removal of most pandemic restrictions and when schools and offices reopened, fueled by the Delta variant.  The last daily figures as of Sept. 30 show 36,480 people tested positive for Covid-19 across the UK, an increase since the beginning of the month.</p><p>The government said an additional 137 people had died within 28 days of testing positive for Covid-19 as of Thursday, bringing the UK total to 136,662.  Almost 49 million people have received a first injection of the coronavirus vaccine, approximately 90% of the adult population.  Almost 45 million, about 83%, have had a second.</p></p><p class="block-time published-time"><p> 01:24</p><h2 class="block-title">Summary</h2><p>Hello and welcome to today&#8217;s live coronavirus coverage.</p><p>The number of new daily Covid infections in the UK has risen in the last month after the removal of most pandemic restrictions and when schools and offices reopened, fueled by the Delta variant.</p><p>Meanwhile, Malaysia recorded 9,671 deaths due to COVID-19 in September, the deadliest month since the pandemic began, government data showed on Friday, although authorities have said the increase was mainly due to the late inclusion of the deaths of previous months.</p><p>The rise has brought Malaysia&#8217;s death toll to one of the highest per capita in Asia, even as new infections have slowed in recent weeks amid an intensified vaccination program.</p><p>More on these stories shortly.  In the meantime, here are the other key recent developments:</p><ul><li><strong>The UK Government has announced additional funding for Adult Social Care Infection Control</strong> which he says will help prevent infection and support evidence in adult social care throughout the winter.</li><li><strong>Flu shots are safe to give at the same time as Pfizer or AstraZeneca Covid vaccines,</strong> based on the first clinical trial to investigate co-administration of injections in a single appointment.</li><li><strong>South African President Cyril Ramaphosa has spoken to Boris Johnson about the status of the &#8220;red list&#8221;</strong> imposed by the UK to your country.</li><li><strong>United Airlines has reduced the number of employees facing job loss for challenging the company&#8217;s mandate on the Covid-19 vaccine.</strong> The carrier said 320 U.S.-based employees, instead of an earlier figure of 600, are now failing to comply with its Covid-19 vaccination policy.</li><li><strong>A 20-day-old baby and a pregnant teenager died from Covid-19 in Syria,</strong> during a severe spike in cases over the past month, the Save the Children charity said.  The charity said there were 1,151 deaths in northwestern Syria over the past month, with cases up 144%.</li><li><strong>Singapore recorded its highest number of cases,</strong> with an increase of more than 200 to 2,478 in one week when it has tightened restrictions on social interactions.</li><li><strong>Only 15 countries in Africa have been able to meet the goal of vaccinating 10% of their population.</strong> &#8211; a target set earlier this year by the World Health Assembly for all countries to meet at least by the end of this month.</li><li><strong>The medical charity MSF asked French pharmacist Sanofi to transfer knowledge and technology for its mRNA vaccine candidate to the WHO Vaccine Development Center in South Africa.</strong>.  Sanofi announced that it would discontinue the vaccine, despite promising results from early trials.</li><li><strong>The Philippines will need a decade for its economy to recover from the pandemic, </strong>announced a senior economic official, saying that the damage of the blockades will be felt by two generations.</li></ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0067144189953254"
 data-ad-slot="8284410820"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><footer class="entry-footer"></footer><div class="meta_bottom"><div class="text_share header-text">Share</div><div class="post-share"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/"> <i class="fa fa-facebook"></i> Facebook </a> <a target="_blank" href="http://twitter.com/share?text=Coronavirus%20Live%20News:%20UK%20Cases%20Rise%20After%20School%20Returns;%20%20record%20monthly%20deaths%20in%20Malaysia%20|%20%20World%20News&#038;url=https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/"> <i class="fa fa-twitter"></i> Twitter </a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/&#038;media=&#038;description=Coronavirus%20Live%20News:%20UK%20Cases%20Rise%20After%20School%20Returns;%20%20record%20monthly%20deaths%20in%20Malaysia%20|%20%20World%20News"> <i class="fa fa-pinterest"></i> Pinterest </a> <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Coronavirus%20Live%20News:%20UK%20Cases%20Rise%20After%20School%20Returns;%20%20record%20monthly%20deaths%20in%20Malaysia%20|%20%20World%20News&#038;url=https://thesaxon.org/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/"> <i class="fa fa-linkedin"></i> Linkedin </a></div></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://thesaxon.org/complex-thoughts-are-made-of-fractals/82778/" rel="prev">Complex thoughts are made of fractals</a></div><div class="nav-next"><a href="https://thesaxon.org/australia-prepares-to-restart-international-travel-in-november-says-scott-morrison-health/82780/" rel="next">Australia Prepares to Restart International Travel in November, Says Scott Morrison |  Health</a></div></div></nav><div class="related-pots-block"><h2 class="widget-title"> Related Posts</h2><ul class="related-post-entries clearfix"><li><figure class="widget-image"> <a href="https://thesaxon.org/commissioner-martinez-duarte-pursue-and-stop-drug-traffickers/84641/"> <img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNTAiIGhlaWdodD0iMjIwIj48cGF0aCBkPSJNMiAyaDM1MHYyMjBIMnoiIGZpbGw9IiNmZmYiIG9wYWNpdHk9IjAiLz48L3N2Zz4=" data-src="https://thesaxonorg36d7e.zapwp.com/q:intelligent/retina:false/webp:false/w:1/url:https://thesaxon.org/wp-content/uploads/2021/10/commissioner-martiacutenez-duarte-pursue-and-stop-drug-traffickers-62dc61d-350x220.jpg" width="350" height="220" alt="" class="wps-ic-no-lazy attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" /> </a></figure><div class="featured-desc"><h2 class="related-title"> <a href="https://thesaxon.org/commissioner-martinez-duarte-pursue-and-stop-drug-traffickers/84641/"> Commissioner Martínez Duarte: “Pursue and stop drug traffickers” </a></h2><div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://thesaxon.org/commissioner-martinez-duarte-pursue-and-stop-drug-traffickers/84641/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-09T05:43:10+00:00">October 9, 2021</time></a></span></div></div></li><li><figure class="widget-image"> <a href="https://thesaxon.org/arrests-of-students-involved-in-assault-on-disabled-teacher-due-to-dangerous-tiktok-challenge-increase/84639/"> <img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNTAiIGhlaWdodD0iMjIwIj48cGF0aCBkPSJNMiAyaDM1MHYyMjBIMnoiIGZpbGw9IiNmZmYiIG9wYWNpdHk9IjAiLz48L3N2Zz4=" data-src="https://thesaxonorg36d7e.zapwp.com/q:intelligent/retina:false/webp:false/w:1/url:https://thesaxon.org/wp-content/uploads/2021/10/arrests-of-students-involved-in-assault-on-disabled-teacher-due-to-dangerous-tiktok-challenge-increase-7674447-350x220.jpg" width="350" height="220" alt="" class="wps-ic-no-lazy attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" /> </a></figure><div class="featured-desc"><h2 class="related-title"> <a href="https://thesaxon.org/arrests-of-students-involved-in-assault-on-disabled-teacher-due-to-dangerous-tiktok-challenge-increase/84639/"> Arrests of Students Involved in Assault on Disabled Teacher Due to Dangerous TikTok Challenge Increase </a></h2><div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://thesaxon.org/arrests-of-students-involved-in-assault-on-disabled-teacher-due-to-dangerous-tiktok-challenge-increase/84639/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-09T05:43:09+00:00">October 9, 2021</time></a></span></div></div></li><li><figure class="widget-image"> <a href="https://thesaxon.org/my-child-is-still-not-speaking-should-i-be-concerned/84635/"> <img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNTAiIGhlaWdodD0iMjIwIj48cGF0aCBkPSJNMiAyaDM1MHYyMjBIMnoiIGZpbGw9IiNmZmYiIG9wYWNpdHk9IjAiLz48L3N2Zz4=" data-src="https://thesaxonorg36d7e.zapwp.com/q:intelligent/retina:false/webp:false/w:1/url:https://thesaxon.org/wp-content/uploads/2021/10/my-child-is-still-not-speaking-should-i-be-concerned-1f90b99-350x220.jpg" width="350" height="220" alt="" class="wps-ic-no-lazy attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" /> </a></figure><div class="featured-desc"><h2 class="related-title"> <a href="https://thesaxon.org/my-child-is-still-not-speaking-should-i-be-concerned/84635/"> My child is still not speaking, should I be concerned? </a></h2><div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://thesaxon.org/my-child-is-still-not-speaking-should-i-be-concerned/84635/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-09T05:43:01+00:00">October 9, 2021</time></a></span></div></div></li></ul></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-live-news-uk-cases-rise-after-school-returns-record-monthly-deaths-in-malaysia-world-news/82779/#respond" style="display:none;">Cancel reply</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='82779' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></main></div><aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope><div class="ct-sidebar-wrapper"><div class="sidebar-widget-container"><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://thesaxon.org/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></section></div><div class="sidebar-widget-container"><section id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title">Recent Posts</h2><ul><li> <a href="https://thesaxon.org/pakistani-fm-u-s-deputy-secretary-of-state-discuss-afghan-situation-bilateral-ties/84651/">Pakistani FM, U.S. deputy secretary of state discuss Afghan situation, bilateral ties</a></li><li> <a href="https://thesaxon.org/chinese-fm-calls-for-building-closer-china-asean-community-with-shared-future/84649/">Chinese FM calls for building closer China-ASEAN community with shared future</a></li><li> <a href="https://thesaxon.org/twin-pandas-born-in-tokyo-zoo-named-xiao-xiao-lei-lei/84647/">Twin pandas born in Tokyo zoo named Xiao Xiao, Lei Lei</a></li><li> <a href="https://thesaxon.org/xi-talks-with-japanese-pm-over-phone/84645/">Xi talks with Japanese PM over phone</a></li><li> <a href="https://thesaxon.org/china-urges-u-s-to-clarify-nuclear-submarine-incident/84643/">China urges U.S. to clarify nuclear submarine incident</a></li></ul></section></div><div class="sidebar-widget-container"><section id="wpt_widget-2" class="widget widget_wpt"><div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2"><ul class="wpt-tabs has-1-tabs"><li class="tab_title"><a href="#" id="recent-tab">Recent</a></li></ul><div class="clear"></div><div class="inside"><div id="recent-tab-content" class="tab-content"></div><div class="clear"></div></div><div class="clear"></div></div> <script type="text/javascript">jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"large","show_date":"1","show_excerpt":"","excerpt_length":"15","show_comment_num":"","show_avatar":"1","show_love":null});
				});</script> </section></div></div></aside></div></div><footer id="colophon" class="site-footer"><div class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="container-inner"> <span class="copy-right-text">All Rights Reserved 2021.</span><br> <a href="https://wordpress.org/" target="_blank"> Proudly powered by WordPress </a> <span class="sep"> | </span> Theme: Refined Magazine by <a href="https://www.candidthemes.com/" target="_blank">Candid Themes</a>.</div></div></footer> <a id="toTop" class="go-to-top" href="#" title="Go to Top"> <i class="fa fa-angle-double-up"></i> </a></div> <a href="//www.liveinternet.ru/click"
target="_blank"><img id="licnt87AA" width="1" height="1" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licnt87AA").src=
"//counter.yadro.ru/hit?t44.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/thesaxon.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a2e34bc298","disable_ajax_form":"false"};</script> <script type='text/javascript' id='wpt_widget-js-extra'>var wpt = {"ajax_url":"https:\/\/thesaxon.org\/wp-admin\/admin-ajax.php"};</script> <script defer src="https://thesaxon.org/wp-content/cache/autoptimize/js/autoptimize_7f4fd30874c5f8ff2e07477e34d6bde4.js"></script></body></html>